Sie sind nicht angemeldet.

Das Forum ist wieder verfügbar. Im Zuge des DSGVO wurde folgendes geändert:

- Eine neue Datenschutzrichtlinie wurde hinzugefügt
- Die Seite verfügt nun über eine SSL-Zertifikat
- Die Speicherung von IPs wurde angepasst
- Mögliche personenbezogene Daten wurden "unsichtbar" geschaltet
- Einbindung von Bildern ist nicht mehr möglich (BBCode deaktiviert)

Bei Problemen meldet euch bitte bei uns!

Wir wünschen weiterhin frohes Posten :)
Das Admin-/Mod-Team

Lieber Besucher, herzlich willkommen bei: Das James Bond Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kronsteen

James Bond Club Deutschland - SPECTRE Nr. 005

  • »Kronsteen« ist männlich
  • »Kronsteen« ist der Autor dieses Themas

Beiträge: 4 317

Registrierungsdatum: 17. Mai 2013

  • Nachricht senden

221

Montag, 19. August 2013, 12:35

Ahab, gehst Du über bondforum.de oder über bondforum.pf-control.de ins Forum?
Beim Hin- und Herswitchen zwischen beidem könnte es vielleicht zum Ausloggen führen.

Ich bin z.B. nur über bondforum.de drin und habe auch die verlinkten Threads auf bondforum.de umgestellt.

Eine Idee wäre vielleicht noch, dass Du sowohl bei bondforum.de als auch bei bondforum.pf-control.de über "dauerhaft einloggen" online bist.
"Wer ist schon Bond im Vergleich zu Kronsteen?!"

Ahab

MI6 Staff

Beiträge: 342

Registrierungsdatum: 30. Mai 2013

  • Nachricht senden

222

Montag, 19. August 2013, 12:39

Ah, okay. Das macht Sinn. Bisher war ich immer über diese pf-control Seite drin, weil ich die in meine Favoriten gepackt hab. Mal schauen wie das jetzt mit der bondforum.de Adresse läuft. Danke!

Kronsteen

James Bond Club Deutschland - SPECTRE Nr. 005

  • »Kronsteen« ist männlich
  • »Kronsteen« ist der Autor dieses Themas

Beiträge: 4 317

Registrierungsdatum: 17. Mai 2013

  • Nachricht senden

223

Dienstag, 20. August 2013, 13:37

Unser thomas004 kann sich gerade nicht mehr einloggen, da immer folgende Fehlermeldung kommt (die er mir per Mail als Screenshot geschickt hat):

[img]https://fbcdn-sphotos-g-a.akamaihd.net/hphotos-ak-ash3/1233355_10200748424848792_1050145962_n.jpg[/img]

Kann jemand helfen? Pille?
"Wer ist schon Bond im Vergleich zu Kronsteen?!"

  • »TheSilencer« ist männlich

Beiträge: 381

Registrierungsdatum: 27. Mai 2013

  • Nachricht senden

224

Dienstag, 20. August 2013, 14:21

Kenne ich mit anderen Seiten ...

Mir half immer nur Rebooten des PCs. Die Datei, die den (Favoriten-)Link beinhaltet, war meines Erachtens irgendwie kaputt. Nach dem Neuladen ging es wieder. Passierte mir insbesondere mit den Links, die ich oben in der Favoritenleiste abgespeichert habe.

So viel zum Laienwissen. Profis können das bestimmt schöner ausdrücken. :thx:

Kronsteen

James Bond Club Deutschland - SPECTRE Nr. 005

  • »Kronsteen« ist männlich
  • »Kronsteen« ist der Autor dieses Themas

Beiträge: 4 317

Registrierungsdatum: 17. Mai 2013

  • Nachricht senden

225

Dienstag, 20. August 2013, 15:06

Danke, Silencer! Werde das mal an Thomas weitergeben.
"Wer ist schon Bond im Vergleich zu Kronsteen?!"

thomas004

Killed by KGB on Gibraltar

  • »thomas004« ist männlich

Beiträge: 230

Registrierungsdatum: 3. Juni 2013

  • Nachricht senden

226

Dienstag, 20. August 2013, 22:26

Test ...

Also daheim klappt es mit Einloggen und Absenden ... Hm, dann liegt es am Firmen-PC im Büro. Schade. ;(

Gruß, Thomas

Don-Corleone

009 - Killed in East Berlin - Dressed as a clown with a fake Faberge egg in my hand

  • »Don-Corleone« ist männlich

Beiträge: 964

Registrierungsdatum: 26. Mai 2013

  • Nachricht senden

227

Dienstag, 20. August 2013, 22:40

Ich weiß zwar nicht ob das bei dir in der Firma überhaupt möglich ist, aber ich hatte eine zeitlang mit einem Geschäftsrechner erhebliche Probleme mit dem Internetexplorer und habe mir stattdessen Mozilla Firefox installiert und seitdem geht es einwandrei. Also vielleicht geht es mit einem anderen Browser (keine Ahnung welchen du verwendest) besser, die Frage ist aber ob du überhaupt die Berechtigung hast einen anderen Browser zu installieren.
Schönes Gewehr, passt eigentlich mehr zu einer Frau. - Verstehen Sie etwas von Waffen Mr.Bond ? - Nein, aber etwas von Frauen.

228

Dienstag, 20. August 2013, 23:07

Na, na, na.... Mädels. :prof: NICHT mit dem Firmenrechner im Forum abhängen. Ihr sollt arbeiten, nicht posten! :thumbsup:

Kronsteen

James Bond Club Deutschland - SPECTRE Nr. 005

  • »Kronsteen« ist männlich
  • »Kronsteen« ist der Autor dieses Themas

Beiträge: 4 317

Registrierungsdatum: 17. Mai 2013

  • Nachricht senden

229

Mittwoch, 21. August 2013, 08:44

Na, na, na.... Mädels. :prof: NICHT mit dem Firmenrechner im Forum abhängen. Ihr sollt arbeiten, nicht posten! :thumbsup:


Ich bin auch mit dem Firmenrechner online. Bin schließlich rund um die Uhr für die Firma erreichbar, dann nehm ich mir auch das Recht raus, währenddessen hier reinzuschauen. :P

Zurück zum Thema:

Ich hab hier mal einen Lösungsansatz für Thomas' Problem gefunden. Da ich aber völliger Laie bin, was diese Themen anbelangt, wollte ich mal die PC-Spezialisten unter uns fragen, ob sie das "übersetzen" können?? Vielleicht DWC?

http://www.webhostlist.de/forum/script-s…t-explorer.html

Vielleicht muss Thomas so einen "Header" setzen? Aber was bedeutet das und wie macht er das? :ka:
"Wer ist schon Bond im Vergleich zu Kronsteen?!"

ollistone

Consigliere

  • »ollistone« ist männlich

Beiträge: 959

Registrierungsdatum: 27. Mai 2013

  • Nachricht senden

230

Mittwoch, 21. August 2013, 11:13

Teile der "Berliner Volksfront", in dem Fall Silencer, kommen auch nicht mehr rein. Soll ich euch ausrichten. Er bekommt von seinem Büro-PC die gleiche Fehlermeldung wie thomas004.

Don-Corleone

009 - Killed in East Berlin - Dressed as a clown with a fake Faberge egg in my hand

  • »Don-Corleone« ist männlich

Beiträge: 964

Registrierungsdatum: 26. Mai 2013

  • Nachricht senden

231

Mittwoch, 21. August 2013, 11:30

Hmm Stuttgart und Berlin werden gleichzeitig angegriffen, das klingt ja echt nach Sabotage, hat das evtl was mit dem Update zu tun :ka: Weil das klingt ja irgendwie nicht nach einem "lokalen Rechnerproblem". Wobei es mich auch nicht wundern würde, wenn das wirklich was mit dem Internet Explorer zu tun hat.
Schönes Gewehr, passt eigentlich mehr zu einer Frau. - Verstehen Sie etwas von Waffen Mr.Bond ? - Nein, aber etwas von Frauen.

232

Mittwoch, 21. August 2013, 11:41

Na, na, na.... Mädels. :prof: NICHT mit dem Firmenrechner im Forum abhängen. Ihr sollt arbeiten, nicht posten! :thumbsup:


Ich bin auch mit dem Firmenrechner online. Bin schließlich rund um die Uhr für die Firma erreichbar, dann nehm ich mir auch das Recht raus, währenddessen hier reinzuschauen. :P

Solange du mit der Kiste unbeschwert surfen kannst...



Zurück zum Thema:

Ich hab hier mal einen Lösungsansatz für Thomas' Problem gefunden. Da ich aber völliger Laie bin, was diese Themen anbelangt, wollte ich mal die PC-Spezialisten unter uns fragen, ob sie das "übersetzen" können?? Vielleicht DWC?

http://www.webhostlist.de/forum/script-s…t-explorer.html

Vielleicht muss Thomas so einen "Header" setzen? Aber was bedeutet das und wie macht er das? :ka:

Thomas kann keinen "Header" oder ähnliches setzen. Bei Firmenrechnern werden dem Nutzer viele Rechte genommen, die er auf seinem privaten Rechner hat. Einstellungen in Windows oder den Browsern sind meist nicht mehr möglich. Wir dürfen nichtmal ein Desktop Hintergrund einstellen. Selbst das wurde uns verwehrt. Fremdsoftware dürfen wir auch nicht installieren. Firefox ist drauf. Aber selbst der wurde von der Adminseite her 'angepasst'.
Internet dürfen wir nutzen. Allerdings bleibe ich auf Nachrichtenseiten oder checke mal die Abfahrtszeiten der Bahn. Foren habe ich schon längst aufgegeben. Dank der vielen Filter, die von Adminseite gesetzt wurden, wartet man entweder eine gefühlte Ewigkeit bis die Seite aufgeht, oder es passiert nichts. Die Internet- und Intranetverbindung findet bei uns über einen VPN-Tunnel statt. Aber auch über LAN können sie einige Rechte an den Rechnern abschalten. Ich habe mir ein Tablet gekauft. Mit dem Teil kann ich unbesorgt ins Forum reinschauen und auch posten. Nur das Handling mit Bilder posten ist ein bisschen blöd.

Ich vermute, dass das Forum auf der sogenannten Black-List der Administration (Firma) gelandet ist, weil jetzt auch The Silencer das gleiche Problem wie thomas004 auf dem Firmenrechner hat.

Kronsteen

James Bond Club Deutschland - SPECTRE Nr. 005

  • »Kronsteen« ist männlich
  • »Kronsteen« ist der Autor dieses Themas

Beiträge: 4 317

Registrierungsdatum: 17. Mai 2013

  • Nachricht senden

233

Mittwoch, 21. August 2013, 12:04

Ich vermute, dass das Forum auf der sogenannten Black-List der Administration (Firma) gelandet ist, weil jetzt auch The Silencer das gleiche Problem wie thomas004 auf dem Firmenrechner hat.


Das wäre aber ein großer Zufall, da es sich ja um unterschiedliche Firmen handelt, die mehr oder weniger gleichzeitig das vermeintlich unbekannte Bondforum auf die Blacklist gesetzt hätten, oder? :ka:
"Wer ist schon Bond im Vergleich zu Kronsteen?!"

234

Mittwoch, 21. August 2013, 15:13

Ich vermute, dass das Forum auf der sogenannten Black-List der Administration (Firma) gelandet ist, weil jetzt auch The Silencer das gleiche Problem wie thomas004 auf dem Firmenrechner hat.


Das wäre aber ein großer Zufall, da es sich ja um unterschiedliche Firmen handelt, die mehr oder weniger gleichzeitig das vermeintlich unbekannte Bondforum auf die Blacklist gesetzt hätten, oder? :ka:


Auf jeden Fall. Man kann ja bestimmte Ports dichtmachen. Port 80 ist der gaengige Weg ins Internet. Der bleibt meist offen. Vermutlich liegen die Server des Hosters auf einem der gesperrten Ports.

Pille

Wibbly wobbly timey wimey... stuff

  • »Pille« ist weiblich

Beiträge: 503

Registrierungsdatum: 9. Mai 2013

  • Nachricht senden

235

Mittwoch, 21. August 2013, 16:32

Hmm, ich versuch mal morgen, über unseren Werkstattrechner reinzukommen. Ist schon ziemlich strange, das Ganze und auskennen tu ich mich da auch nicht ganz, bzw. das, was mir einfallen würde, wurde bereits genannt.
Vielleicht hängt das auch mit dem Umzug des Rechenzentrums vom Hoster zusammen. Habe heute 'ne E-Mail bekommen, daß der endlich durch ist :ka:
Keine Mätzchen mehr, jetzt wird gespielt!

[img]http://www.sloganizer.net/style7,Forum.png[/img]

  • »TheSilencer« ist männlich

Beiträge: 381

Registrierungsdatum: 27. Mai 2013

  • Nachricht senden

236

Mittwoch, 21. August 2013, 19:34

Test ...
Also daheim klappt es mit Einloggen und Absenden ... Hm, dann liegt es am Firmen-PC im Büro. Schade.
Gruß, Thomas


Dito.

Eine "Blacklist" schließe ich gänzlich aus, weil es die zum einen bei mir nicht gibt und zum anderen kann ich die Seite ja aufrufen und lesen, nur posten und zwischenzeitlich auch anmelden geht nicht mehr.

thomas004

Killed by KGB on Gibraltar

  • »thomas004« ist männlich

Beiträge: 230

Registrierungsdatum: 3. Juni 2013

  • Nachricht senden

237

Mittwoch, 21. August 2013, 20:12

Klingt zwar blöd, aber 90% meiner Forentätigkeit mach ich halt vom Firmenrechner - daheim abends bleibt das kleine Netbook häufig aus. Bin auch froh, mal nix mehr am Rechner zu machen.

Von daher wäre es schon supi, wenn der Zugriff von allen Rechnern wieder ginge! Ich habe mit meinen Firmen-PCs nie Probleme im Internet gehabt, seit über 10 Jahren. Alles stabil, fix und sicher.

Gruß, Thomas

  • »TheSilencer« ist männlich

Beiträge: 381

Registrierungsdatum: 27. Mai 2013

  • Nachricht senden

238

Mittwoch, 21. August 2013, 20:24

Auch wenn's langweilig ist: dito.

239

Mittwoch, 21. August 2013, 23:32

Ich habe eben den Test mit dem Firmenlaptop gemacht. Das Forum kann ich ganz normal aufrufen. Ging sogar einigermaßen flott. Im Gastmodus kann ich die einzelnen Foren anklicken und die Threads öffnen. Zuerst habe ich das mit den IE gemacht. Nachdem ich mich eingeloggt habe, wurde keine sonderbare Fehlermeldung, wie bei thomas004, angezeigt. Es sah alles normal aus. Dann habe ich einen Forenbereich angeklickt. Als dieser geöffnet wurde, war ich nicht mehr eingeloggt. Hab das ein paarmal mit verschiedenen Forenbereichen probiert. Anklickt und rausgekickt worden. Beim Firefox das gleiche Spielchen.

Wenn man eingeloggt ist, hat man schreibenden Zugriff auf die Webseite. So wie es bei mir aussieht, wurden den Anwendern diese Rechte genommen. Bestimmte Einstellungen in der Firewall, den Filtern, oder Portkonfig sind dran schuld. Und diese Spielereien liegen nunmal in der Hand der Administratoren.

ollistone

Consigliere

  • »ollistone« ist männlich

Beiträge: 959

Registrierungsdatum: 27. Mai 2013

  • Nachricht senden

240

Donnerstag, 22. August 2013, 10:07

Dann habe ich einen Forenbereich angeklickt. Als dieser geöffnet wurde, war ich nicht mehr eingeloggt.
Ja, das passiert mir auch hin und wieder. Eher mit Firefox, nie mit IE. Derzeit aber mit Firefox keine Probleme. (Bei mir war es immer das Unterforum "Allgemeine Diskussion" - auf einen Thread geklickt und raus war ich.)

Im alten Razyboard ist sowas nie... :trost: